Thursday, October 12, 2006

Latest News on scim and glibc

According to my own experience, scim 1.4.4 works fine with glibc 2.5!
Scim 1.4.5 must have used something which is changed from glibc 2.4 to 2.5.

Labels: ,

0 Comments:

Post a Comment

Links to this post:

Create a Link

<< Home